iOS端末ではiOS12以上、Andriod™端末ではAndroid 8.0以上のOS端末でご利用いただけます。